En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des contenus et services adaptés. Mentions légales.
 
 
 

GuppY, le CMS de référence sans base de données

 

telecharger.png

 
Vous êtes ici :   Accueil » Forum » Guppy 5 » Impossible d'accéder à mon site
 
 
 
    Imprimer la page...
    Imprimer la section...

Attention : GuppY 5.03.01

Sortie de GuppY 5.03.01 :
 

Les zips du pack, du patch cumulatif et du patch non-cumulatif sont en téléchargement le 17.02.2020 à 16h00.


Le patch CKEditor v4121 pour GuppY 502xx (06.07.2019) est en téléchargement dans la rubrique Télécharger puis GuppY 5. Merci à Saxbar pour cette mise à jour.

Mise à jour des listes de blocage des spams (24.09.2019) pour Apache 2.3 et pour Apache 2.4 en téléchargement dans la rubrique Télécharger puis GuppY 5

Forum - Guppy 5 - Impossible d'accéder à mon site


Connectés : ( personne )
Snif !!!
 

clos par Norbert le 27/01/2020 @ 19:49  Sujet n° 130727

le 31/12/2019 @ 11:50
par Norbert

Norbert

70 messages

Bonjour,

Il est impossible d'accéder à mon site.  A l'ouverture, il tourne en boucle en attente d'une adresse que je ne peux pas noter, le message est alors automatiquement rejeté.

Que s'est-il passé ?

L'adresse : https://www.grandmorin.la-ferte-gaucher.org/Primairelfg/

Cordialement.

Norbert

Rectifié par Norbert le 31/12/2019 @ 11:53


Rectifié par Norbert le 31/12/2019 @ 11:55
sujet clos Haut  

Réponse n° 8
--------
le 18/01/2020 @ 13:39
par Papinou

Papinou

Administrateur
874 messages

Bonjour,

Tu étais obligé de revenir en 5.02.06 avant que nous puissions voir les problèmes.

Si tu le souhaites, tu nous envoies par Nous contacter dans la boîte Infos Site, le pseudo de l'admin principal et son mot de passe, les identifiants FTP : hôte, identifiant et mot de passe.

Nous ne regarderons le site que si la version 5.03.00 est à la racine de l'hébergement.

Cordialement, Papinou

Site web Papinou
clos par Norbert le 27/01/2020 @ 19:49 Haut  
Réponse n° 9
--------
le 18/01/2020 @ 17:08
par Norbert

Norbert

77 messages

Bonsoir,

Je vous ai tout envoyé.

Le 503 est à la racine du site. J'ai mis une redirection avec un fichier index.html

Si cela vous gêne, effacez-le.

Cordialement.

Norbert


Rectifié par Norbert le 18/01/2020 @ 22:52
clos par Norbert le 27/01/2020 @ 19:49 Haut  
Réponse n° 10
--------
le 18/01/2020 @ 23:01
par Papinou

Papinou

Administrateur
875 messages

Bonsoir,

Regardes plutôt ta boîte mail, j'y suis de puis plus de 2 heures sur ton site.

Je t'ai envoyé un mail en commençant.

Cordialement, Papinou

Site web Papinou
clos par Norbert le 27/01/2020 @ 19:49 Haut  
Réponse n° 11
--------
le 27/01/2020 @ 19:49
par Norbert

Norbert

78 messages

Bonsoir,

Des nouvelles de mon problème : il est résolu.

L'erreur semble venir de ma skin ! j'ai pensé que cela venait du plugin Tabberguppy mais ce n'est pas le cas.

Avec une nouvelle skin, tout fonctionne correctement (dans un sous dossier au début et à la racine du site maintenant.

Merci aux guppistes qui ont pris le temps de me répondre, à Papinou en particuliers pour son aide par mail.

Cordialement.

Norbert

clos par Norbert le 27/01/2020 @ 19:49 Haut  
actif sujet actif   clos sujet clos   Important! Important!   Nouveau Nouveau message
Rectifier Rectifier message   Clôturer Clôturer sujet   Remonter Remonter  
Catégories de discussion  Forum