Télécharger

Si le lien ne fonctionne pas, contactez le webmestre pour l'en informer.

 GuppY 4.6

Pour la prise en compte des navigateurs Chrome 35 et IE 11, vous devez installer ce patch correctif pour PGEditor 4.6.28.


patch_correctif_pgeditor_4628.zip (28,34 ko) Téléchargé 2053 fois